OV SD 4.5 Notifier: Версия 1.4.8
Если вы используете для работы программы с почтой протокол IMAP, то это сообщение для вас.
Вышла новая версия библиотеки JavaMail 1.4.5. В ней исправлена ошибка (4753), которая вызывала проблемы в работе программы. Появлялось много сообщений об ошибке, что сообщение было удалено с сервера.
Программа по-прежнему доступна по адресу http://bitbucket.org/qwertovsky/ovsd45notifier/downloads.